Problem z rozrusznikiem

Jeżeli masz kłopoty ze swoją Virago lub nie wiesz jak coś naprawić to idealne miejsce by o tym napisać
witnia
Status: Offline

Problem z rozrusznikiem

Postautor: witnia » 28 maja 2008, 19:46

:???: Miesiąc temu wymieniłem rolki i sprężynki sprzęgła rozrusznika ..
moto odpalało normalnie aż nagle znowu nie odpala :???:
Tak szybko by się zużyły ?? Rozrusznik kręci ale nie zazębia :-(
odkręciłem wlew oleju i widać że koło sie poruszy jakieś 0,5mm i stoi..
może coś sie poluzowało czy co?? :frustrated:
jutro rozkręcam to znowu ale ktoś zasugerował mi że to może być "impulsator "
a w larsonie gość powiedział że to magnetyzer :shock: czy to to samo??
i gdzie to jest i jak wygląda?? :pomocy:

Awatar użytkownika
strazak
Posty: 1401
Rejestracja: 29 listopada 2007, 00:21
Motocykl: XV 1000 GE USA 1984.
Lokalizacja: Piaseczno(złotokłos)
Wiek: 43
Kontaktowanie:
Status: Offline

Re: Problem z rozrusznikiem

Postautor: strazak » 28 maja 2008, 21:18

a w jakim stanie miałeś duże zębate koło (te za sprzęgłem rozrusznika) bo może sie okazać że już nie masz rolek (tych dużych) i stąd twój problem .
ADAM

witnia
Status: Offline

Re: Problem z rozrusznikiem

Postautor: witnia » 29 maja 2008, 19:09

strazak pisze:a w jakim stanie miałeś duże zębate koło (te za sprzęgłem rozrusznika) .


no wygląda dobrze ... ale to tylko moje zdanie. Czyli jak ma wyglądać?

a rolki faktycznie wyglądają na skatowane , może materiał jakiś lipny czy co?????
czekam na nowe zamówiłem właśnie , ale jak mam tak co miesiąc zamawiać
to mnie szlag jasny trafi :frustrated:

11Lukasz
Posty: 259
Rejestracja: 09 września 2007, 08:35
Lokalizacja: Warszawa
Kontaktowanie:
Status: Offline

Re: Problem z rozrusznikiem

Postautor: 11Lukasz » 30 maja 2008, 21:48

no to masz to samo co ja. zalozylem nowe rolki na stara zebstke i po 3 tygodniach zaczelo zgrzytac jak skur...syn.

Okazalo sie sie duza zebatka, jest wyrobiona, ma zadzory i nierownosci i na tulejkach zrobily sie normalnie krawedzie

Kupilem nowke w Yamaha 250 PLN, 5 nowych rolek (1x 14 PLN Yamaha), potrzebne sa 3 ale w komplecie daja 5. za robote, czy wymiane tego dalem 80 PLN mechaniorowi

na razie jest OK :rock:

witnia
Status: Offline

Re: Problem z rozrusznikiem

Postautor: witnia » 30 maja 2008, 22:43

Oto koło chodzi??-- nr 4

Obrazek

jak będę wstawiał rolki to sobie dokładnie obejrzę to koło zębate :twisted:
jak kosztuje 250 to jeszcze nie tragedia :razz: mają to na sklepie czy sprowadzają??

dzięki za info :nazdrowie:


Wróć do „Warsztat”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości